Проблема с версией мода Pixelmon (сервер требует версию 7.0.5 а стоит 7.0.6.)

  • Автор темы Trapunchuk
  • Дата начала
Статус
В этой теме нельзя размещать новые ответы.
T

Trapunchuk

Новичок
31 Май 2019
2
Реакции
0
Я не знаю возможно такая ошибка только у меня .Короче пожалуйста помогите.
 
HappySonic

HappySonic

Кандидат в Мастера Покемонов
13 Июл 2017
8
Реакции
1
Перезайди в клиент
 
Статус
В этой теме нельзя размещать новые ответы.
Сверху Снизу